Risultati da 1 a 4 di 4

Discussione: Rebus problema trasmissione

  1. Back To Top    #1
    Registrato al Club L'avatar di The Jack .
    N. Socio
    #20839
    Iscritto
    06-2019
    Mod. Tmax
    H.T.Silver '10
    LocalitÓ
    Firenze
    Provincia
    FI
    Nome
    Jacopo
    Messaggi
    4

    Rebus problema trasmissione

    Ciao a tutti,
    Visto che sono presenti molti esperti voglio esporvi il mio problema:
    Ho preso un Tmax del 2011 con 32.000 km da circa un mese da un concessionario, quindi con un anno di garanzia, e appena preso faccio presente che secondo me qualcosa non va.
    Il problema riscontrato in partenza da fermo sia aprendo tutto che partendo normalmente Ŕ una vibrazione e attacco secco con uno scatto a circa 4k/5k giri poi in velocitÓ va da dio.
    Lo stesso giorno si rompe la cinghia e mi sostituiscono la cinghia e tutto il variatore con un Polini hi speed (premetto che prima montava un Malossi che si Ŕ distrutto).
    Problema irrisolto continua a fare uguale, ritornato in officina e sentito anche altri pareri mi dicono che Ŕ la frizione che sta per partire e me la sostituiscono con una top performance e se possibile il problema Ŕ aumentato adesso quando chiude la frizione mi sgomma anche su asciutto e mi trovo a partire di traverso ai semafori su bagnato non avrei il coraggio di prenderlo.
    Unica cosa che non Ŕ stata toccata per ora Ŕ il convertitore di coppia ma possibile che sia quello?
    Oppure cosa posso fare visto che nessuno sembra capirci niente?


  2. Back To Top    #2
    Brugolista L'avatar di Massi34 .
    N. Socio
    #05285
    Iscritto
    08-2008
    Mod. Tmax
    DX '18 L.Darkness
    Nei Forum da
    06-2007
    LocalitÓ
    Sovico
    Provincia
    MB
    Nome
    Massimo
    Messaggi
    6,389
    Sinceramente... non si capisce qual'Ŕ il problema che riscontri: noti un attacco troppo brusco della frizione? A ruote ferme, aprendo il gas lentamente, a quanti giri iniziano a muoversi le ruote?
    Prova a chiedere al concessionario se ti ha montato anche le molle frizione Top Performance e, in caso affermativo, quale dei tre kit di molle ti ha montato.
    #05285 - Massi34 - Massimo

  3. Back To Top    #3
    Registrato al Club L'avatar di The Jack .
    N. Socio
    #20839
    Iscritto
    06-2019
    Mod. Tmax
    H.T.Silver '10
    LocalitÓ
    Firenze
    Provincia
    FI
    Nome
    Jacopo
    Messaggi
    4
    Il problema Ŕ che da fermo parte regolarmente poi intorno ai 4k giri si sente come uno slittamento che crea una vibrazione e quindi come se chiudesse di scatto fa un balzo in avanti che fa anche slittare la gomma a gas spalancato.
    Le molle mi ha detto di non averle cambiate ha lasciato le originali.
    Io sul vecchio burgman ho avuto un effetto simile quando ho sboccolato il jcosta.


  4. Back To Top    #4
    Socio Base L'avatar di limited .
    N. Socio
    #08359
    Iscritto
    09-2008
    Mod. Tmax
    Mid.Black '06
    Nei Forum da
    2006
    LocalitÓ
    Italia
    Provincia
    IT
    Nome
    Mario Teo
    Messaggi
    2,001
    Da fermo inizia a dare il gas piano piano fino a quando il motorino inizia a muoversi, in quel momento controlla il numero giri


Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •