Risultati da 1 a 9 di 9

Discussione: Problema velocitÓ dopo aver sostituito cinghia

  1. Back To Top    #1
    Registrato al Club L'avatar di cancly .
    N. Socio
    #20114
    Iscritto
    09-2016
    Mod. Tmax
    H.T.Silver '09
    LocalitÓ
    colico
    Provincia
    lc
    Nome
    claudio
    Messaggi
    13

    Problema velocitÓ dopo aver sostituito cinghia

    Salve chiedo lumi, sostituito cinghia,rulli 7.5 g ,molla originale (vario polini evo 3 12 rulli) perso allungo mura a 165 perchÚ? Grazie


  2. Back To Top    #2
    Socio Sostenitore 2020 L'avatar di Daitan .
    N. Socio
    #20068
    Iscritto
    08-2016
    Mod. Tmax
    Mid.Black '12
    LocalitÓ
    Roma
    Provincia
    RM
    Nome
    Gaetano
    Messaggi
    1,898
    Ciao che cinghia hai montato?
    #20068 -

  3. Back To Top    #3
    Registrato al Club L'avatar di cancly .
    N. Socio
    #20114
    Iscritto
    09-2016
    Mod. Tmax
    H.T.Silver '09
    LocalitÓ
    colico
    Provincia
    lc
    Nome
    claudio
    Messaggi
    13
    cingia originale


  4. Back To Top    #4
    Socio Sostenitore 2020 L'avatar di Daitan .
    N. Socio
    #20068
    Iscritto
    08-2016
    Mod. Tmax
    Mid.Black '12
    LocalitÓ
    Roma
    Provincia
    RM
    Nome
    Gaetano
    Messaggi
    1,898
    Quanto hai perso di velocitÓ? Che altre modifiche hai?
    #20068 -

  5. Back To Top    #5
    Registrato al Club L'avatar di cancly .
    N. Socio
    #20114
    Iscritto
    09-2016
    Mod. Tmax
    H.T.Silver '09
    LocalitÓ
    colico
    Provincia
    lc
    Nome
    claudio
    Messaggi
    13
    salve quello che ho fatto lo descritto prima con vario polini evo 3 sostituito rulli da 8.3 a 7.5 da molla blu a molla originale e cinghia nuova originale, molto bene in partenza e sempre in coppia ,ma perso in allungo mura a 165 km


  6. Back To Top    #6
    Socio Sostenitore 2020 L'avatar di Daitan .
    N. Socio
    #20068
    Iscritto
    08-2016
    Mod. Tmax
    Mid.Black '12
    LocalitÓ
    Roma
    Provincia
    RM
    Nome
    Gaetano
    Messaggi
    1,898
    prima che sostituivi la cinghia e il resto quanto faceva di velocitÓ ?oltre le cose che hai scritto che modifiche hai?
    Scarico Ŕ originale filtro aria originale ecc. ecc.?
    #20068 -

  7. Back To Top    #7
    Registrato al Club L'avatar di cancly .
    N. Socio
    #20114
    Iscritto
    09-2016
    Mod. Tmax
    H.T.Silver '09
    LocalitÓ
    colico
    Provincia
    lc
    Nome
    claudio
    Messaggi
    13
    grazie per la velocita di risposta , non ci sono altre modifiche , tutto originale compreso scarico , prima arrivavo a 180km


  8. Back To Top    #8
    Socio Sostenitore 2020 L'avatar di Daitan .
    N. Socio
    #20068
    Iscritto
    08-2016
    Mod. Tmax
    Mid.Black '12
    LocalitÓ
    Roma
    Provincia
    RM
    Nome
    Gaetano
    Messaggi
    1,898
    La cinghia Ŕ nuova si deve assestare ma cmq sei troppo corto come rapporto.
    Togli la contropuleggia Polini e rimetti l'originale metti i rulli pi¨ pesanti del kit Polini evo 3 dovresti riuscire a vedere i 175 km/h
    #20068 -

  9. Back To Top    #9
    Registrato al Club L'avatar di cancly .
    N. Socio
    #20114
    Iscritto
    09-2016
    Mod. Tmax
    H.T.Silver '09
    LocalitÓ
    colico
    Provincia
    lc
    Nome
    claudio
    Messaggi
    13
    Ti ringrazio appena posso provo a fare come dici


Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •