Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 27

Discussione: Trasmissione che "slitta"

  1. Back To Top    #1
    Registrato al Club L'avatar di Bootstrap .
    N. Socio
    #17668
    Iscritto
    07-2013
    Mod. Tmax
    ThunderBlue '08
    LocalitÓ
    Genova
    Provincia
    Ge
    Nome
    Marco
    Messaggi
    51

    Trasmissione che "slitta"

    Ciao a tutti,

    Spero possiate aiutarmi perchŔ io ho finito le idee...ho un Tmax 2008 con Multivar (non montato da me) 38K Km.
    In maniera graduale e sempre piu intensamente, in questi ultimi tempi, la trasmissione dello scooter ha cominciato a "slittare" soprattutto se marciando chiudo il gas e lo riapro ma non solo.. alla partenza ai semafori, dove sembra che non riesca a "ingranare" o che una cinghia slittasse.
    Pensando si trattasse della cinghia, malgrado mancassero oltre 2000 km ai 40000, l'ho cambiata (era ancora piu che buona) ho dato un'occhiata i rulli e non sembrano mal messi (non perfetti ma non da buttare...) ho cambiato il motorino della pompa della benzina e ripulito il tutto...
    Qualcuno ha delle idee? Il meccanico ipotizza sia la molla del Multivar...possibile?

    Grazie!

    #17668 - Boostrap - YZF R6 - TMAX

  2. Back To Top    #2
    Socio Tesserato 2020 L'avatar di ale65 .
    N. Socio
    #19761
    Iscritto
    02-2016
    Mod. Tmax
    560 Tech Max Tech Kamo '20
    LocalitÓ
    Bellaria Igea marina
    Provincia
    RN
    Nome
    Alessandro
    Messaggi
    266
    Edit by Mod: Non serve quotare per intero un messaggio appena sopra.


    Ciao,forse il meccanico voleva dire la molla del correttore non del variatore,comunque quando parti va su di giri ma non cammina??? Guarda quando comincia a muoversi quanto sono i giri,dovrebbe attaccare sui 2.4 / 2.6 ,


  3. Back To Top    #3
    Registrato al Club L'avatar di Bootstrap .
    N. Socio
    #17668
    Iscritto
    07-2013
    Mod. Tmax
    ThunderBlue '08
    LocalitÓ
    Genova
    Provincia
    Ge
    Nome
    Marco
    Messaggi
    51
    Ciao Ale...

    Pu˛ essere intendesse quella...ma diciamo che l'effetto piu eclatante lo fa proprio andando a velocitÓ costante, chiudendo il gas e riaprendolo dove sembra quasi che io non abbia un tmax ma un kimko movie "...in pratica se non l'avessi appena cambiata darei colpa alla cinghia per capirsi... si i giri sembra prenderli in realtÓ...anche se non tantissimi...poi se insisto ad accelerare lentamente la velocitÓ la prende ma molto lentamente...
    #17668 - Boostrap - YZF R6 - TMAX

  4. Back To Top    #4
    Socio Tesserato 2020 L'avatar di ale65 .
    N. Socio
    #19761
    Iscritto
    02-2016
    Mod. Tmax
    560 Tech Max Tech Kamo '20
    LocalitÓ
    Bellaria Igea marina
    Provincia
    RN
    Nome
    Alessandro
    Messaggi
    266
    Si,tu dici che la velocita la prende se dai gas piano,ma aprendo a tutto gas non vanno in alto i giri e il tmax nn sposta???


  5. Back To Top    #5
    Registrato al Club L'avatar di Bootstrap .
    N. Socio
    #17668
    Iscritto
    07-2013
    Mod. Tmax
    ThunderBlue '08
    LocalitÓ
    Genova
    Provincia
    Ge
    Nome
    Marco
    Messaggi
    51
    Edit by Mod: Non serve quotare per intero un messaggio appena sopra.


    Si diciamo che se guido molto con calma lui va...non brillante per niente ovviamente ma va....se provo ad accelerare deciso non accelera se non lentamente , come farebbe una moto di cilindrata inferiore o molto pesante...come se qls lo frenasse...
    #17668 - Boostrap - YZF R6 - TMAX

  6. Back To Top    #6
    Utente Ospite L'avatar di enrico24 .
    N. Socio
    #00000
    Iscritto
    07-2014
    Mod. Tmax
    SilverTech '04
    LocalitÓ
    Milano
    Provincia
    MI
    Nome
    Enrico
    Messaggi
    89
    secondo mŔ hai la frizione da rifare, al mio l'ho fatta intorno hai 45.000 km e aveva gli stessi sintomi


  7. Back To Top    #7
    Registrato al Club L'avatar di Bootstrap .
    N. Socio
    #17668
    Iscritto
    07-2013
    Mod. Tmax
    ThunderBlue '08
    LocalitÓ
    Genova
    Provincia
    Ge
    Nome
    Marco
    Messaggi
    51
    Edit by Mod: Non serve quotare per intero un messaggio appena sopra.

    MMmmm...la faccio controllare grazie...potrebbe essere...
    #17668 - Boostrap - YZF R6 - TMAX

  8. Back To Top    #8
    Brugolista L'avatar di Massi34 .
    N. Socio
    #05285
    Iscritto
    08-2008
    Mod. Tmax
    DX '18 L.Darkness
    Nei Forum da
    06-2007
    LocalitÓ
    Sovico
    Provincia
    MB
    Nome
    Massimo
    Messaggi
    6,395
    La prova regina resta sempre la partenza da fermo: a ruote ferme apri tutto il gas, se urla come un'aquila e fa fatica a spostarsi Ŕ di sicuro la frizione.
    #05285 - Massi34 - Massimo

  9. Back To Top    #9
    Registrato al Club L'avatar di Bootstrap .
    N. Socio
    #17668
    Iscritto
    07-2013
    Mod. Tmax
    ThunderBlue '08
    LocalitÓ
    Genova
    Provincia
    Ge
    Nome
    Marco
    Messaggi
    51
    Come mi ha suggerito Massi ho provato a partire da fermo aprendo tutto e ovviamente si muove anche se con un bel ritardo ma si muove...infatti il problema si esalta nella seconda prova che ho fatto.
    Ho provato ad aprire con decisione (effetto elastico con un ritardo di quasi un paio di secondi fra accelerata a fondo e inizio dell'accelerazione) e chiusura gas seguita a nuova riapertura (un p˛ di apri e chiudi); ad ogni riaccelerata il problema si manifesta forse anche piu accentuato. Un elastico molto importante con un delay fra salita giri e inizio accelerazione (la chiamo cosý perchŔ non si tratta certo di un "calcio nella schiena") di quasi un paio di secondi a volta....
    #17668 - Boostrap - YZF R6 - TMAX

  10. Back To Top    #10
    Socio Sostenitore 2020 L'avatar di MARCO600 .
    N. Socio
    #20239
    Iscritto
    02-2017
    Mod. Tmax
    Customized '08
    Nei Forum da
    02-2017
    LocalitÓ
    Salsomaggiore Terme
    Provincia
    PR
    Nome
    Marco
    Messaggi
    621
    Per˛ sarebbe importante sapere i giri che parte! Se rimane 4/5000 in spunto e un conto ed hai un problema sul correttore! se schizza a 8k ciao frizione!
    #20239 -MARCO600- -MARCO- T-MAX 2008 ABS variatore malossi next in lavorazione

Pagina 1 di 3 123 UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •