PDA

Visualizza Versione Completa : Temperatura alta - Riavvio continuo ventola



Frenz
26-05-2015, 10:20
Ciao a tutti,
ho un Tmax del 2003 a carburatori con circa 129.000 km.

Purtroppo, da qualche anno ormai, esclusa la stagione invernale, il mio tmax soffre il "caldo".
Infatti appena entro nella zona cittadina, mi fermo a qualche semaforo, la ventola si accende e si spenge regolarmente....senza che stressi particolarmente il motore...anzi mi accade a qualsiasi velocità.............

La scorsa estate in concomitanza con un cambio olio ho fatto presente al meccanico la problematica ma mi ha detto che il circuito di raffreddamento funzionava correttamente e che aveva solo pulito il radiatore dai detriti che ne ostruivano il raffreddamento... Purtroppo anche dopo questo intervento non è cambiata la situazione.

Secondo voi da cosa può dipendere? Sarei tentato a fare dei buchi sulle plastiche per raffreddare tutto .....che mi consigliate? :-)

Grazie, ciao.

damofabri
26-05-2015, 21:09
Ciao...potresti provare a cambiare il liquido refrigerante se e' da parecchio che non lo cambi, potrebbe avere perso le sue proprieta'

luca #068
26-05-2015, 21:30
Ciao,
il mio 2001 a 100mila km aveva lo stesso problema. Il radiatore non era occluso internamente, ma aveva una patina esterna che non poteva essere rimossa in modo efficace. Ho sostituito il radiatore e ho risolto.
Saluti
Luca

saetta
27-05-2015, 06:20
Controlla bene il radiatore,come dice il Buon Luca :wink:

Frenz
28-05-2015, 08:20
Ciao,
il mio 2001 a 100mila km aveva lo stesso problema. Il radiatore non era occluso internamente, ma aveva una patina esterna che non poteva essere rimossa in modo efficace. Ho sostituito il radiatore e ho risolto.
Saluti
Luca

Ciao,
grazie a tutti per le risposte.
Ho provato qualche anno fa a cambiare il liquido ma niente...
Dunque in base alla tua esperienza hai verificato che sul radiatore si era formata una patina esterna, ma per curiosità secondo te a che cosa è dovuta, forse dallo sporco unito al grasso? Devo controllare pure sul mio se fosse così non farebbe passare bene l'aria....
Quanto ti è costato cambiare il radiatore (pezzo più manodopera)?
Grazie, ciao.

luca #068
03-06-2015, 14:54
Ciao,
ti confermo che dopo 100mila km e tanti inverni di acqua, esternamente c'era una patina di calcio e sporco che non faceva lavorare bene il radiatore, causando il continuo intervento della ventola.
Io nel 2010 spesi intorno ai 180 euro per radiatore e pulizia circuito, con ripristino antigelo.
Saluti
luca

Mirco
04-06-2015, 15:10
anche il mio soffre dello stesso problema. come faccio ad accedere al radiatore?
grazie